<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/nv3w3hH-ud34g9DlmdCLewXw8F4=/16x16/https://f.pmo.ee/logos/4864/c0a517166c6960df9c81d2ef1c8240f9.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/mttq4FIKlt_84hVCYfbkpTlZMQ4=/32x32/https://f.pmo.ee/logos/4864/c0a517166c6960df9c81d2ef1c8240f9.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/pYNUKNKLwKoy-ysouCSZGu9SnfA=/192x192/https://f.pmo.ee/logos/4864/c0a517166c6960df9c81d2ef1c8240f9.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Op_n_JWLeNYymSGUGHGqHjLiOBc=/256x256/https://f.pmo.ee/logos/4864/c0a517166c6960df9c81d2ef1c8240f9.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1NqMzcy4cyE73t_89P0z0wRPk5k=/180x180/https://f.pmo.ee/logos/4864/c0a517166c6960df9c81d2ef1c8240f9.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/ud_tPkjnZ3RHoOUxFPzn3H0dNIU=/1200x630/filters:focal(1767x1625:3316x2590)/nginx/o/2020/08/31/13313237t1hfa46.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/ud_tPkjnZ3RHoOUxFPzn3H0dNIU=/1200x630/filters:focal(1767x1625:3316x2590)/nginx/o/2020/08/31/13313237t1hfa46.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VÕIMAS TULEMUS &amp;#10217; «Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane"><meta property="twitter:title" content="VÕIMAS TULEMUS &amp;#10217; «Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane"><meta property="og:url" content="https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane"><meta property="twitter:url" content="https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane"><meta property="og:site_name" content="Õhtu!"><meta property="og:description" content="Esmaspäeval kell 21 suvepuhkuselt naasnud Kanal 2 lustakas jutusaade «Õhtu!» avas sügishooaja võimsa avalöögiga, kogudes ekraanide ette muljetavaldavalt suure hulga telepublikut."><meta property="twitter:description" content="Esmaspäeval kell 21 suvepuhkuselt naasnud Kanal 2 lustakas jutusaade «Õhtu!» avas sügishooaja võimsa avalöögiga, kogudes ekraanide ette muljetavaldavalt suure hulga telepublikut."><meta property="og:type" content="article"><meta property="article:section" content="Õhtu!"><meta property="article:tag" content="õhtu!"><meta name="article:published_time" content="2020-09-02T19:44:00+03:00"><meta name="article:modified_time" content="2020-09-02T17:30:24+03:00"><meta name="description" content="Esmaspäeval kell 21 suvepuhkuselt naasnud Kanal 2 lustakas jutusaade «Õhtu!» avas sügishooaja võimsa avalöögiga, kogudes ekraanide ette muljetavaldavalt suure hulga telepublikut."><meta name="keywords" content="õhtu!"><link rel="preconnect" href="https://secure.elu24.ee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ohtu.elu24.ee/rss"><title>VÕIMAS TULEMUS &#10217; «Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane - Õhtu!</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/elu24-0215d4fda1fc26ff187d.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(141, 141, 141);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4864 article-7053372 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div></div><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 25%;"><a class="date" href="https://ohtu.elu24.ee/search">K, 2.09.2020</a></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 50%;"><div><a href="https://www.elu24.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div><div class="flex--equal-width pull-right" style="flex: 1 1 25%;"><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia" :show-dropdown="false"></weather-block></div></div><header class="site-header layout--1030"><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width pull-left"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><a href="https://www.postimees.ee" class="pm-link tanane-leht-header__menu-item"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 92.35605 53.5064"><path fill="#272727" d="M1.50906,53.50455h16.3552c1.06427,0,1.27195-.76832,1.27195-1.77374,0-2.10093-.38415-2.51445-1.50906-2.89864a2.22619,2.22619,0,0,1-1.77373-2.5439V35.28555h4.34706c7.01042,0,15.94162-3.66695,15.94162-17.65655C36.1421,6.89279,29.696,0,19.28326,0H1.30134C0,0,0,.56245,0,1.71675c0,2.33619,0,2.5439,1.03484,2.98687.976.47237,1.83441,1.09366,1.83441,2.3068V47.58964c0,.53306-.77017.8584-1.24256,1.06427a3.09638,3.09638,0,0,0-1.03482.56245c-.29595.32534-.41358.533-.41358,1.45021,0,1.06424,0,2.838,1.33077,2.838M15.85342,3.66881H17.629c2.928-.02945,3.93349,2.80855,3.93349,5.58956v16.563c0,3.224-1.21314,5.67965-3.28283,5.67965H15.85342Zm38.05191,8.99V9.13889c0-.35473-.29595-.8271-.68011-.8271H40.151c-.4724,0-1.00545.2665-1.00545.41352V11.624c0,.35474.59187.56245.8584.62124.76831.35473,1.24253.76831,1.24253,1.50908V47.58964c0,.32534,0,.53306-1.09548,1.47964-1.09366.976-1.09366,1.09366-1.09366,1.419v2.21856c0,.443.56245.79771,1.18371.79771h14.6991a.79813.79813,0,0,0,.829-.76832V50.16294c0-.2959,0-.41538-.68193-.8878-1.00357-.65068-1.272-.94658-1.272-1.74434V16.5041a9.835,9.835,0,0,1,3.46112-1.21134,2.12774,2.12774,0,0,1,2.248,1.715V48.74394a5.84856,5.84856,0,0,0,1.952,4.76246H73.07094a.89461.89461,0,0,0,.8584-.77017V50.04531c0-.29595,0-.41543-.70953-.82895a1.82891,1.82891,0,0,1-1.00727-1.77374V17.12534c0-.85655,1.7168-1.952,3.19459-1.952a2.43947,2.43947,0,0,1,2.51451,1.952V48.53622a5.52119,5.52119,0,0,0,2.248,4.97018h11.4163a.78418.78418,0,0,0,.77016-.77017V50.48828c0-.53306-.09008-.73892-.94663-1.53848-.77011-.8271-.85835-.94658-.85835-1.30132V15.79457c0-4.99772-3.25343-7.9552-8.19231-7.9552-4.5842,0-7.1575,2.3068-10.38148,5.086-1.18374-1.92261-3.077-4.99772-7.98645-4.99772-4.73307,0-7.80812,2.63213-10.0855,4.73122"/></svg></a></div></div><div class="flex--equal-width logo-wrapper"><a href="https://ohtu.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/4864/c569c124ba2f42a940c43af6b1f81402.svg" alt="Postimees"></a></div><div class="flex flex--align-items-center flex--justify-content-end flex--equal-width pull-right"><a href="https://www.postimees.ee/telli" class="order-btn flex flex--align-items-center flex--justify-content-center">Telli</a><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://ohtu.elu24.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://ohtu.elu24.ee/search" :section-id="4864"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://ohtu.elu24.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></header><div class="tanane-leht-header__overlay"></div><elu24-burger-menu eager :menu-id="1" :root-section-id="4864"></elu24-burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container"><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://tervis.elu24.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://www.elu24.ee/section/5189" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lemmik.elu24.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://www.elu24.ee/section/5302" target="_self" rel="noopener" class="menu-item">Raadio</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" rel="noopener" class="menu-item">Kanal 2</a></div></nav><div class="root"><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7053372"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ohtu.elu24.ee">Õhtu!</a></li><li class="breadcrumb-item">«Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7053372" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%AB%C3%95htu!%C2%BB%20lennukas%20aval%C3%B6%C3%B6k%3A%20saadet%20vaatas%20pea%20iga%20k%C3%BCmnes%20eestimaalane&url=https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7053372"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7053372&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-02T19:44:00+03:00">2. september 2020, 19:44</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">VÕIMAS TULEMUS &#10217; </span>«Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/87504" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/u-cw3mKL9hV9LDZeOwSOBQ7x0C0=/40x40/smart/nginx/o/2020/06/08/13141205t1ha570.jpg" srcset="//f7.pmo.ee/u-cw3mKL9hV9LDZeOwSOBQ7x0C0=/40x40/smart/nginx/o/2020/06/08/13141205t1ha570.jpg, //f7.pmo.ee/otG6NKetKG-I4scr7HBa5NQMp6Y=/80x80/smart/nginx/o/2020/06/08/13141205t1ha570.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kanal 2</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/5iPS4qWECo91GEbZuceIGf8Tu4c=/1370x820/filters:focal(1767x1625:3316x2590)/nginx/o/2020/08/31/13313237t1hfa46.jpg"><figure-fullscreen eager :image-id="13313237" image-url="//f7.pmo.ee/7fCDBMQ4--x345tdbIaHsfLQn_0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/31/13313237t1hfa46.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13313237)" src="//f7.pmo.ee/5iPS4qWECo91GEbZuceIGf8Tu4c=/1370x820/filters:focal(1767x1625:3316x2590)/nginx/o/2020/08/31/13313237t1hfa46.jpg" srcset="//f7.pmo.ee/5iPS4qWECo91GEbZuceIGf8Tu4c=/1370x820/filters:focal(1767x1625:3316x2590)/nginx/o/2020/08/31/13313237t1hfa46.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.</p><p class="figure__caption--name" itemprop="creator">FOTO: Remo Tõnismäe</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Esmaspäeval kell 21 suvepuhkuselt naasnud Kanal 2 lustakas jutusaade «Õhtu!» avas sügishooaja võimsa avalöögiga, kogudes ekraanide ette muljetavaldavalt suure hulga telepublikut.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:335769,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7053372-ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane&quot;,&quot;headline&quot;:&quot;7053372 «Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-02T19:45:05+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T17:30:24+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-02T19:45:05+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/5bd27a9711e7804cabcec30cec0d1fce.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ps9vf11mn6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ru14oomakp" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-07yu4t8n0a" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Võib öelda, et «Õhtu!» hooaja avasaade võeti televaatajate poolt väga positiivselt vastu. Saadet jälgis igal ajahetkel keskmiselt 5,4% kogu teleauditooriumist. Vähemalt 5 minutit jälgis saadet koguni iga kümnes eestimaalane ehk <strong>121 000 inimest</strong>. Tulemus on parem kui kevadhooajal keskmiselt,» rõõmustavad saatetegijad. </p></div><div class="article-body__item article-body__item--htmlElement"><p>««Õhtu!» on iga hooajaga oma populaarsust kasvatanud ning uusi fänne juurde võitnud. Ootused on kõrged ka alanud sügishooaja osas ning saate populaarsuse kasv ei näita veel vaibumise märke – vastupidi, televaatajate positiivselt üllatamine toob igal tööpäeval kell 21 Kanal 2 lainele aina rohkem uusi televaatajaid. Esimene saade oli selles osas ehe näide.»</p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6531530,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_ru&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_en&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_lv&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-19T11:53:04+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-19T11:53:04+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:13282861,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xn2LJQLesheGn606YG6mFAmTxKQ=\/50x50\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/8G4pJZtI1o7G9CyR0S3z_i_-lKU=\/155x155\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/0c9RnbtplnskL0UPlpjt0E1b0zg=\/650x650\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/PZiyUAhbbPAi8xZ5Ua9sfukt9ZE=\/1080x1080\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/iaa_wdm2HdZGiyuX3X7QJXzeK8Q=\/270x480\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/sVP3n5C8nNOCutcO2DqAYhvcBvk=\/540x960\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/yjoAM7mZDNU4Wa2hxxaV-1O74pc=\/1080x1920\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/X6mfnT1oeaqPq7Zlht-flAMkfXA=\/1080x0\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cmcSr5gu812SE2KL_2Cu7WQh0zQ=\/0x50\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/9xQVIfy7bcY7G0OUEV27nKiXVXI=\/0x155\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/1OkMe6cd-5n-RHLFY6O_XcUxeRM=\/480x270\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/gArF1aIa8D4Mhu4Xv9xZCN2dU50=\/960x540\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/i3u9Vxyo3e6pz0rntOR1uaQejGc=\/1920x1080\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/A8uHm9yxA4UllYA7Y2f4_Ti1k_g=\/0x60\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/YE-1TRE6fwFMzbBMQdOHDWDS_LE=\/140x93\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;duration&quot;:29883,&quot;encrypted&quot;:false,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/19\/OHTU_generic_treila_WuNzAwD\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/19\/OHTU_generic_treila_WuNzAwD\/play_hd.smil\/manifest.mpd&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;ohtu.elu24.ee&quot;,&quot;path&quot;:&quot;\/7053372\/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/ohtu.elu24.ee\/7053372\/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane&quot;,&quot;fullURL&quot;:&quot;https:\/\/ohtu.elu24.ee\/7053372\/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane&quot;,&quot;mainDomain&quot;:&quot;elu24&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7053372,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T17:12:05+03:00&quot;,&quot;dateModified&quot;:&quot;2020-09-02T17:30:24+03:00&quot;,&quot;slug&quot;:&quot;ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane&quot;,&quot;datePublished&quot;:&quot;2020-09-02T19:44:00+03:00&quot;,&quot;headline&quot;:&quot;«Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-09-02T19:44:00+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:2,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:236,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VÕIMAS TULEMUS&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7053372.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Kanal 2&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:236,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7053372,&quot;articleTitle&quot;:&quot;«Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane&quot;,&quot;domain&quot;:&quot;ohtu.elu24.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13313237,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7GoIjo8F3X1CJR7_KBw6XW1Hfgg=\/50x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/mplvXDmvIrlarsXjJYHCUgvg_iM=\/155x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Ty9nt1zaq4iNifV4dgeHBs9tYNM=\/650x650\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/WQl_rcaM1U1Rx4ly3_Oo8QfCCAY=\/1080x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/B_V0MSokRczgTlM3ZHCEzkXub-0=\/270x480\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HUl4IeZA5W1EtvuOAEg-r_KTKbk=\/540x960\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/uTp6_E1rJdxcmqnDjoMUebz5jWc=\/1080x1920\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/hjZAYZUmFIRLP016k6T6H8MuGtI=\/1080x0\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/jluT5UDoT6Jepz9UxIfV2qkbZUQ=\/0x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/YWPrJw7P_-ROmf_yLT-ouLkT3Kk=\/0x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/YxgrVKHKul0XDqOaIuFlKN_V-B8=\/480x270\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/jXQW9lOcmb4X48SLrEHtg3rYV5A=\/960x540\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/JhqL73m-9qAQqYDuO13FaXeUxmI=\/1920x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/BEv7J7cTW6uqnxQmVmJUDCfiONw=\/0x60\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/kAlm32Se3v34-cja8wCnADYxGNM=\/140x93\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;ru&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;en&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;lv&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1767,&quot;topLeftY&quot;:1625,&quot;bottomRightX&quot;:3316,&quot;bottomRightY&quot;:2590}]}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6531530,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_ru&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_en&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_lv&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-19T11:53:04+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-19T11:53:04+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:13282861,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xn2LJQLesheGn606YG6mFAmTxKQ=\/50x50\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/8G4pJZtI1o7G9CyR0S3z_i_-lKU=\/155x155\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/0c9RnbtplnskL0UPlpjt0E1b0zg=\/650x650\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/PZiyUAhbbPAi8xZ5Ua9sfukt9ZE=\/1080x1080\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/iaa_wdm2HdZGiyuX3X7QJXzeK8Q=\/270x480\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/sVP3n5C8nNOCutcO2DqAYhvcBvk=\/540x960\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/yjoAM7mZDNU4Wa2hxxaV-1O74pc=\/1080x1920\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/X6mfnT1oeaqPq7Zlht-flAMkfXA=\/1080x0\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cmcSr5gu812SE2KL_2Cu7WQh0zQ=\/0x50\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/9xQVIfy7bcY7G0OUEV27nKiXVXI=\/0x155\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/1OkMe6cd-5n-RHLFY6O_XcUxeRM=\/480x270\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/gArF1aIa8D4Mhu4Xv9xZCN2dU50=\/960x540\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/i3u9Vxyo3e6pz0rntOR1uaQejGc=\/1920x1080\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/A8uHm9yxA4UllYA7Y2f4_Ti1k_g=\/0x60\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/YE-1TRE6fwFMzbBMQdOHDWDS_LE=\/140x93\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;duration&quot;:29883,&quot;encrypted&quot;:false,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/19\/OHTU_generic_treila_WuNzAwD\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/19\/OHTU_generic_treila_WuNzAwD\/play_hd.smil\/manifest.mpd&quot;}},{&quot;id&quot;:6531510,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_ru&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_en&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_lv&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-18T17:26:01+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-18T17:26:01+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13001929,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal 2&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/30ADwFkQsrDe8TGxlutbm_8MoYI=\/50x50\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/j9SiuvApqJDxYEldzdhYD_pB4ys=\/155x155\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/JeQZJGehcjCFX0a5a0KBQTt-21E=\/650x650\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/zlQ_IeOSVuK_BZDM7CAGXRrSoig=\/1080x1080\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ziVEjNSGS7J5P-l-bG_8qlFI2k4=\/270x480\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/IV8ErDta_8ccIl-H8uGbi2yT5Ug=\/540x960\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/C2dc8uy9hVQHYehHBARyznvG8p8=\/1080x1920\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/OA-HG0lrjLpjvRm-eqQYRPY8P0Q=\/1080x0\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/M_HJrZSHgzeoaywEtY3Xf4vr0KU=\/0x50\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/v53UyIflB4h47RCU_r5s4vhKOnU=\/0x155\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/f2aD2UyXJJ1tJSkwy7_OAwEAl4U=\/480x270\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/riZSQ4FaETxGDS7amHXET74rijI=\/960x540\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Z8PppZQaCDs9kuDiRqBxVOTMYik=\/1920x1080\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/neq1Y0xPV_jUlCNADXbnKWHZ9Mg=\/0x60\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/4PcRUF1veSQY9aeHsiuv6xGjis4=\/140x93\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;ru&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;en&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;lv&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:565509,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jüri butšakov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;juri-butsakov&quot;},{&quot;id&quot;:515949,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;piret laos&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;piret-laos&quot;},{&quot;id&quot;:39124,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ROBERT ROOL&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2009 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;robert-rool&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:519,&quot;topLeftY&quot;:302,&quot;bottomRightX&quot;:786,&quot;bottomRightY&quot;:561}]}},&quot;terms&quot;:[{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:578998,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtusaade&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtusaade&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:2883000,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2020-08-31T22:08:36+03:00&quot;,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/31\/18_100_00121_0270-Ohtu__70tIscp\/play_hd.smil\/playlist.m3u8&quot;}},{&quot;id&quot;:13313237,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7GoIjo8F3X1CJR7_KBw6XW1Hfgg=\/50x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/mplvXDmvIrlarsXjJYHCUgvg_iM=\/155x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Ty9nt1zaq4iNifV4dgeHBs9tYNM=\/650x650\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/WQl_rcaM1U1Rx4ly3_Oo8QfCCAY=\/1080x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/B_V0MSokRczgTlM3ZHCEzkXub-0=\/270x480\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HUl4IeZA5W1EtvuOAEg-r_KTKbk=\/540x960\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/uTp6_E1rJdxcmqnDjoMUebz5jWc=\/1080x1920\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/hjZAYZUmFIRLP016k6T6H8MuGtI=\/1080x0\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/jluT5UDoT6Jepz9UxIfV2qkbZUQ=\/0x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/YWPrJw7P_-ROmf_yLT-ouLkT3Kk=\/0x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/YxgrVKHKul0XDqOaIuFlKN_V-B8=\/480x270\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/jXQW9lOcmb4X48SLrEHtg3rYV5A=\/960x540\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/JhqL73m-9qAQqYDuO13FaXeUxmI=\/1920x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/BEv7J7cTW6uqnxQmVmJUDCfiONw=\/0x60\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/kAlm32Se3v34-cja8wCnADYxGNM=\/140x93\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;ru&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;en&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;lv&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1767,&quot;topLeftY&quot;:1625,&quot;bottomRightX&quot;:3316,&quot;bottomRightY&quot;:2590}]},&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Esmaspäeval kell 21 suvepuhkuselt naasnud Kanal 2 lustakas jutusaade «Õhtu!» avas sügishooaja võimsa avalöögiga, kogudes ekraanide ette muljetavaldavalt suure hulga telepublikut.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:19,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13313237,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7GoIjo8F3X1CJR7_KBw6XW1Hfgg=\/50x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/mplvXDmvIrlarsXjJYHCUgvg_iM=\/155x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Ty9nt1zaq4iNifV4dgeHBs9tYNM=\/650x650\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/WQl_rcaM1U1Rx4ly3_Oo8QfCCAY=\/1080x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/B_V0MSokRczgTlM3ZHCEzkXub-0=\/270x480\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HUl4IeZA5W1EtvuOAEg-r_KTKbk=\/540x960\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/uTp6_E1rJdxcmqnDjoMUebz5jWc=\/1080x1920\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/hjZAYZUmFIRLP016k6T6H8MuGtI=\/1080x0\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/jluT5UDoT6Jepz9UxIfV2qkbZUQ=\/0x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/YWPrJw7P_-ROmf_yLT-ouLkT3Kk=\/0x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/YxgrVKHKul0XDqOaIuFlKN_V-B8=\/480x270\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/jXQW9lOcmb4X48SLrEHtg3rYV5A=\/960x540\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/JhqL73m-9qAQqYDuO13FaXeUxmI=\/1920x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/BEv7J7cTW6uqnxQmVmJUDCfiONw=\/0x60\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/kAlm32Se3v34-cja8wCnADYxGNM=\/140x93\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;ru&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;en&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;lv&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1767,&quot;topLeftY&quot;:1625,&quot;bottomRightX&quot;:3316,&quot;bottomRightY&quot;:2590}]}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«Võib öelda, et «Õhtu!» hooaja avasaade võeti televaatajate poolt väga positiivselt vastu. Saadet jälgis igal ajahetkel keskmiselt 5,4% kogu teleauditooriumist. Vähemalt 5 minutit jälgis saadet koguni iga kümnes eestimaalane ehk &lt;strong&gt;121 000 inimest&lt;\/strong&gt;. Tulemus on parem kui kevadhooajal keskmiselt,» rõõmustavad saatetegijad. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:37},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;««Õhtu!» on iga hooajaga oma populaarsust kasvatanud ning uusi fänne juurde võitnud. Ootused on kõrged ka alanud sügishooaja osas ning saate populaarsuse kasv ei näita veel vaibumise märke – vastupidi, televaatajate positiivselt üllatamine toob igal tööpäeval kell 21 Kanal 2 lainele aina rohkem uusi televaatajaid. Esimene saade oli selles osas ehe näide.»&lt;\/p&gt;&quot;,&quot;wordCount&quot;:49},{&quot;id&quot;:6531530,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_ru&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_en&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_lv&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-19T11:53:04+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-19T11:53:04+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:13282861,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xn2LJQLesheGn606YG6mFAmTxKQ=\/50x50\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/8G4pJZtI1o7G9CyR0S3z_i_-lKU=\/155x155\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/0c9RnbtplnskL0UPlpjt0E1b0zg=\/650x650\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/PZiyUAhbbPAi8xZ5Ua9sfukt9ZE=\/1080x1080\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/iaa_wdm2HdZGiyuX3X7QJXzeK8Q=\/270x480\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/sVP3n5C8nNOCutcO2DqAYhvcBvk=\/540x960\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/yjoAM7mZDNU4Wa2hxxaV-1O74pc=\/1080x1920\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/X6mfnT1oeaqPq7Zlht-flAMkfXA=\/1080x0\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cmcSr5gu812SE2KL_2Cu7WQh0zQ=\/0x50\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/9xQVIfy7bcY7G0OUEV27nKiXVXI=\/0x155\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/1OkMe6cd-5n-RHLFY6O_XcUxeRM=\/480x270\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/gArF1aIa8D4Mhu4Xv9xZCN2dU50=\/960x540\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/i3u9Vxyo3e6pz0rntOR1uaQejGc=\/1920x1080\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/A8uHm9yxA4UllYA7Y2f4_Ti1k_g=\/0x60\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/YE-1TRE6fwFMzbBMQdOHDWDS_LE=\/140x93\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;duration&quot;:29883,&quot;encrypted&quot;:false,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/19\/OHTU_generic_treila_WuNzAwD\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/19\/OHTU_generic_treila_WuNzAwD\/play_hd.smil\/manifest.mpd&quot;}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti kõige särtsakam ja populaarsem argipäevane telesaade «Õhtu!» rõõmustab televaatajaid argiõhtuti kell 21 Kanal 2s. Kui kevadel kärpis koroona saate poole lühemaks, siis nüüd on saade tagasi taas täies hiilguses ehk tunniajalisena.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;31. augusti avasaates aitasid sügishooajale starti anda äsja «Tenetis» Hollywoodi-debüüdi teinud &lt;strong&gt;Jan Uuspõld, &lt;\/strong&gt;näitleja &lt;strong&gt;Kait Kall&lt;\/strong&gt;,&lt;strong&gt; &lt;\/strong&gt;lummav &lt;strong&gt;Liis Lemsalu&lt;\/strong&gt; ning veel mitmed tuntud-armastatud Eesti inimesed.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:24},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Vaata saadet:&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:2},{&quot;id&quot;:6531510,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_ru&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_en&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_lv&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-18T17:26:01+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-18T17:26:01+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13001929,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal 2&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/30ADwFkQsrDe8TGxlutbm_8MoYI=\/50x50\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/j9SiuvApqJDxYEldzdhYD_pB4ys=\/155x155\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/JeQZJGehcjCFX0a5a0KBQTt-21E=\/650x650\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/zlQ_IeOSVuK_BZDM7CAGXRrSoig=\/1080x1080\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ziVEjNSGS7J5P-l-bG_8qlFI2k4=\/270x480\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/IV8ErDta_8ccIl-H8uGbi2yT5Ug=\/540x960\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/C2dc8uy9hVQHYehHBARyznvG8p8=\/1080x1920\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/OA-HG0lrjLpjvRm-eqQYRPY8P0Q=\/1080x0\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/M_HJrZSHgzeoaywEtY3Xf4vr0KU=\/0x50\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/v53UyIflB4h47RCU_r5s4vhKOnU=\/0x155\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/f2aD2UyXJJ1tJSkwy7_OAwEAl4U=\/480x270\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/riZSQ4FaETxGDS7amHXET74rijI=\/960x540\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Z8PppZQaCDs9kuDiRqBxVOTMYik=\/1920x1080\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/neq1Y0xPV_jUlCNADXbnKWHZ9Mg=\/0x60\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/4PcRUF1veSQY9aeHsiuv6xGjis4=\/140x93\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;ru&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;en&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;lv&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:565509,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jüri butšakov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;juri-butsakov&quot;},{&quot;id&quot;:515949,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;piret laos&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;piret-laos&quot;},{&quot;id&quot;:39124,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ROBERT ROOL&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2009 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;robert-rool&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:519,&quot;topLeftY&quot;:302,&quot;bottomRightX&quot;:786,&quot;bottomRightY&quot;:561}]}},&quot;terms&quot;:[{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:578998,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtusaade&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtusaade&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:2883000,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2020-08-31T22:08:36+03:00&quot;,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/31\/18_100_00121_0270-Ohtu__70tIscp\/play_hd.smil\/playlist.m3u8&quot;}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Juba sel neljapäeval, 3. septembril kandideerib «Õhtu!» &lt;a href=\&quot;https:\/\/www.elu24.ee\/7042032\/tode-ja-oigus-riisub-koore-selgusid-eesti-filmi-ja-teleauhindade-nominendid\&quot; target=\&quot;_blank\&quot;&gt;Eesti Filmi- ja Teleauhindadele&lt;\/a&gt;, kus saate vägev saatejuhtide trio on nomineeritud &lt;strong&gt;parima meelelahutussaate juhi&lt;\/strong&gt; kategoorias. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:21},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Jälgi saadet Instagramis, kus saade on ligi 30 000 jälgijaga juba «võitnud» Eesti kõige enam jälgitava telesaate tiitli. &lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:16},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;blockquote class=\&quot;instagram-media\&quot; data-instgrm-captioned=\&quot;\&quot; data-instgrm-permalink=\&quot;https:\/\/www.instagram.com\/p\/CEB4o74plOZ\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; data-instgrm-version=\&quot;12\&quot; style=\&quot; background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);\&quot;&gt;\r\n&lt;div style=\&quot;padding:16px;\&quot;&gt;\r\n&lt;div style=\&quot; display: flex; flex-direction: row; align-items: center;\&quot;&gt;\r\n&lt;div style=\&quot;background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;display: flex; flex-direction: column; flex-grow: 1; justify-content: center;\&quot;&gt;\r\n&lt;div style=\&quot; background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot; background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;\&quot;&gt; &lt;\/div&gt;\r\n&lt;\/div&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;padding: 19% 0;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;display:block; height:50px; margin:0 auto 12px; width:50px;\&quot;&gt;&lt;a href=\&quot;https:\/\/www.instagram.com\/p\/CEB4o74plOZ\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; style=\&quot; background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\&quot; target=\&quot;_blank\&quot;&gt;&lt;svg height=\&quot;50px\&quot; version=\&quot;1.1\&quot; viewbox=\&quot;0 0 60 60\&quot; width=\&quot;50px\&quot; xmlns=\&quot;https:\/\/www.w3.org\/2000\/svg\&quot; xmlns:xlink=\&quot;https:\/\/www.w3.org\/1999\/xlink\&quot;&gt;&lt;g fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot; stroke=\&quot;none\&quot; stroke-width=\&quot;1\&quot;&gt;&lt;g fill=\&quot;#000000\&quot; transform=\&quot;translate(-511.000000, -20.000000)\&quot;&gt;&lt;g&gt;&lt;path d=\&quot;M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631\&quot;&gt;&lt;\/path&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/svg&gt;&lt;\/a&gt;&lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;padding-top: 8px;\&quot;&gt;\r\n&lt;div style=\&quot; color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;\&quot;&gt;&lt;a href=\&quot;https:\/\/www.instagram.com\/p\/CEB4o74plOZ\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; style=\&quot; background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\&quot; target=\&quot;_blank\&quot;&gt;View this post on Instagram&lt;\/a&gt;&lt;\/div&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;padding: 12.5% 0;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;\&quot;&gt;\r\n&lt;div&gt;\r\n&lt;div style=\&quot;background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);\&quot;&gt; &lt;\/div&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;margin-left: 8px;\&quot;&gt;\r\n&lt;div style=\&quot; background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot; width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)\&quot;&gt; &lt;\/div&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;margin-left: auto;\&quot;&gt;\r\n&lt;div style=\&quot; width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot; background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot; width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);\&quot;&gt; &lt;\/div&gt;\r\n&lt;\/div&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;p style=\&quot; margin:8px 0 0 0; padding:0 4px;\&quot;&gt;&lt;a href=\&quot;https:\/\/www.instagram.com\/p\/CEB4o74plOZ\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; style=\&quot; color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;\&quot; target=\&quot;_blank\&quot;&gt;Täna oleme täpselt sama rõõmsad, sest meid nomineeriti Eesti filmi- ja teleauhindadel parima meelelahutussaate juhtide kategoorias! 💙✌🏼✨ ⠀ ⠀ #kanal2ohtu #ohtusaade #kanal2&lt;\/a&gt;&lt;\/p&gt;\r\n\r\n&lt;p style=\&quot; color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;\&quot;&gt;A post shared by &lt;a href=\&quot;https:\/\/www.instagram.com\/kanal2ohtu\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; style=\&quot; color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;\&quot; target=\&quot;_blank\&quot;&gt; Õhtu!&lt;\/a&gt; (@kanal2ohtu) on &lt;time datetime=\&quot;2020-08-18T11:45:13+00:00\&quot; style=\&quot; font-family:Arial,sans-serif; font-size:14px; line-height:17px;\&quot;&gt;Aug 18, 2020 at 4:45am PDT&lt;\/time&gt;&lt;\/p&gt;\r\n&lt;\/div&gt;\r\n&lt;\/blockquote&gt;&quot;,&quot;wordCount&quot;:37},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;script async src=\&quot;https:\/\/www.instagram.com\/embed.js\&quot;&gt;&lt;\/script&gt;&quot;,&quot;wordCount&quot;:0}],&quot;authors&quot;:[{&quot;id&quot;:87504,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kanal 2&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13141205,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-06-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal 2&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/GIciBWHGQKkdbZM7IT9k4-7Ua8I=\/50x50\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/xgmpBABdw3FDcurDU_cyVUH0Vqo=\/155x155\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/I01oyBkzz6LejEMwucwDIrfIIVk=\/650x650\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/BpMvdpk3fhjR7BCw7pCq1ccVEh4=\/1080x1080\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/gnvRefH_HO0J0kr_RtQxq9I9LQA=\/270x480\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/uHfsJnVL0GN3CqZIaJVyru7jhcE=\/540x960\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/e_gE_Xkt5VhPM6gaeCsEHEb5hxE=\/1080x1920\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/O_AI9MUaQne-vmVPUCeGncKeA7g=\/1080x0\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/vPr7u_vKFO9VSqGyIS5KifBSC4I=\/0x50\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/5y62O1SBEa-e-D8OsKeuXvDNEok=\/0x155\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/G1LyNuYKxFP2pJEnJHXoCLz2vjo=\/480x270\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/oaPlv74vLx2c-1OBVu5ZFwr4k9s=\/960x540\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/47GSwbkjl8vTtwRhm4gjtCksP1s=\/1920x1080\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Lk3Tk8lHNkgyirMuQI-X-mSCWrY=\/0x60\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/tRmkoOuqR5Eyp96TuTejMZW52Vs=\/140x93\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kanal 2 logo&quot;,&quot;ru&quot;:&quot;Kanal 2 logo&quot;,&quot;en&quot;:&quot;Kanal 2 logo&quot;,&quot;lv&quot;:&quot;Kanal 2 logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4864,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;ohtu.elu24.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#333333&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;889cdea3a1960618f4ced7194eebdc64XpqJm5CDb+m0DEbSxhpbJ\/jSgEOjkPbH7pHaOimg9+KtU1bTZ0O+\/pGaKHjdPzXc&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;color&quot;:&quot;#b5b5b5&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:1,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4864\/c0a517166c6960df9c81d2ef1c8240f9.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4864\/1e417535f1b8b53944cc57ab7e8bb411.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:866},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4864\/f338e36e9ca600db22a482b504e625d8.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4864\/dba70f09f178808c7fe94a953e9307bf.svg&quot;,&quot;width&quot;:138,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4864\/c569c124ba2f42a940c43af6b1f81402.svg&quot;,&quot;width&quot;:138,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;f3f90386bacdc42cd8d88dc1da442936&quot;,&quot;desktopSectionFeedId&quot;:&quot;20ec2e8ff848d78543ddba4e86d375a1&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;01b0c759ff62d545c8b03073c3969d36&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[{&quot;id&quot;:335769,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7053372-ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane&quot;,&quot;headline&quot;:&quot;7053372 «Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-02T19:45:05+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T17:30:24+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-02T19:45:05+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/5bd27a9711e7804cabcec30cec0d1fce.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}],&quot;sections&quot;:[{&quot;id&quot;:6,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tele&quot;,&quot;description&quot;:&quot;Film, muusika, staarid  ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;elu24\/meedia\/tele&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Elu24-115982931763745\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/elu24.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fcac0d1056a14973a8392fc8b650e169X8ijZ730wxvvAWp2hSpQI2Kv78X67OMOLd4TpH3Gy1Indml74dCwUc\/FL9SMubph&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tele&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4863,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;534de9031d2a35e5801f40a366d16a197tW9OPvjG76wRwO4ggQahR3WM5\/8gBZyDqnydhGLD8Emjyy0sKxXz1t81DCImIC\/&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}},{&quot;id&quot;:4864,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;ohtu.elu24.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#333333&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;964653b4b454c2695869a1f219f6b460kMLSI1BjMMT1cAME7miyyxrgHcgcVjVzXc6Gab9ZncwwB4LyJ+sq61rBHtcx8aeW&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;color&quot;:&quot;#b5b5b5&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#b5b5b5&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;elu24&quot;}" eager :recommendations="{section: 4864, exclude: [7053372]}" progress-color="#b5b5b5" title="«Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane" publish-time="2020-09-02T19:44:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti kõige särtsakam ja populaarsem argipäevane telesaade «Õhtu!» rõõmustab televaatajaid argiõhtuti kell 21 Kanal 2s. Kui kevadel kärpis koroona saate poole lühemaks, siis nüüd on saade tagasi taas täies hiilguses ehk tunniajalisena.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7053372" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>31. augusti avasaates aitasid sügishooajale starti anda äsja «Tenetis» Hollywoodi-debüüdi teinud <strong>Jan Uuspõld, </strong>näitleja <strong>Kait Kall</strong>,<strong> </strong>lummav <strong>Liis Lemsalu</strong> ning veel mitmed tuntud-armastatud Eesti inimesed.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vaata saadet:</strong></p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6531510,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_ru&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_en&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_lv&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-18T17:26:01+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-18T17:26:01+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13001929,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal 2&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/30ADwFkQsrDe8TGxlutbm_8MoYI=\/50x50\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/j9SiuvApqJDxYEldzdhYD_pB4ys=\/155x155\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/JeQZJGehcjCFX0a5a0KBQTt-21E=\/650x650\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/zlQ_IeOSVuK_BZDM7CAGXRrSoig=\/1080x1080\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ziVEjNSGS7J5P-l-bG_8qlFI2k4=\/270x480\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/IV8ErDta_8ccIl-H8uGbi2yT5Ug=\/540x960\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/C2dc8uy9hVQHYehHBARyznvG8p8=\/1080x1920\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/OA-HG0lrjLpjvRm-eqQYRPY8P0Q=\/1080x0\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/M_HJrZSHgzeoaywEtY3Xf4vr0KU=\/0x50\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/v53UyIflB4h47RCU_r5s4vhKOnU=\/0x155\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/f2aD2UyXJJ1tJSkwy7_OAwEAl4U=\/480x270\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/riZSQ4FaETxGDS7amHXET74rijI=\/960x540\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Z8PppZQaCDs9kuDiRqBxVOTMYik=\/1920x1080\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/neq1Y0xPV_jUlCNADXbnKWHZ9Mg=\/0x60\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/4PcRUF1veSQY9aeHsiuv6xGjis4=\/140x93\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;ru&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;en&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;lv&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:565509,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jüri butšakov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;juri-butsakov&quot;},{&quot;id&quot;:515949,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;piret laos&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;piret-laos&quot;},{&quot;id&quot;:39124,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ROBERT ROOL&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2009 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;robert-rool&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:519,&quot;topLeftY&quot;:302,&quot;bottomRightX&quot;:786,&quot;bottomRightY&quot;:561}]}},&quot;terms&quot;:[{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:578998,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtusaade&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtusaade&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:2883000,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2020-08-31T22:08:36+03:00&quot;,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/31\/18_100_00121_0270-Ohtu__70tIscp\/play_hd.smil\/playlist.m3u8&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;ohtu.elu24.ee&quot;,&quot;path&quot;:&quot;\/7053372\/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/ohtu.elu24.ee\/7053372\/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane&quot;,&quot;fullURL&quot;:&quot;https:\/\/ohtu.elu24.ee\/7053372\/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane&quot;,&quot;mainDomain&quot;:&quot;elu24&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7053372,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T17:12:05+03:00&quot;,&quot;dateModified&quot;:&quot;2020-09-02T17:30:24+03:00&quot;,&quot;slug&quot;:&quot;ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane&quot;,&quot;datePublished&quot;:&quot;2020-09-02T19:44:00+03:00&quot;,&quot;headline&quot;:&quot;«Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-09-02T19:44:00+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:2,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:236,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VÕIMAS TULEMUS&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7053372.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Kanal 2&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:236,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7053372,&quot;articleTitle&quot;:&quot;«Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane&quot;,&quot;domain&quot;:&quot;ohtu.elu24.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13313237,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7GoIjo8F3X1CJR7_KBw6XW1Hfgg=\/50x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/mplvXDmvIrlarsXjJYHCUgvg_iM=\/155x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Ty9nt1zaq4iNifV4dgeHBs9tYNM=\/650x650\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/WQl_rcaM1U1Rx4ly3_Oo8QfCCAY=\/1080x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/B_V0MSokRczgTlM3ZHCEzkXub-0=\/270x480\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HUl4IeZA5W1EtvuOAEg-r_KTKbk=\/540x960\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/uTp6_E1rJdxcmqnDjoMUebz5jWc=\/1080x1920\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/hjZAYZUmFIRLP016k6T6H8MuGtI=\/1080x0\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/jluT5UDoT6Jepz9UxIfV2qkbZUQ=\/0x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/YWPrJw7P_-ROmf_yLT-ouLkT3Kk=\/0x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/YxgrVKHKul0XDqOaIuFlKN_V-B8=\/480x270\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/jXQW9lOcmb4X48SLrEHtg3rYV5A=\/960x540\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/JhqL73m-9qAQqYDuO13FaXeUxmI=\/1920x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/BEv7J7cTW6uqnxQmVmJUDCfiONw=\/0x60\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/kAlm32Se3v34-cja8wCnADYxGNM=\/140x93\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;ru&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;en&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;lv&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1767,&quot;topLeftY&quot;:1625,&quot;bottomRightX&quot;:3316,&quot;bottomRightY&quot;:2590}]}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6531530,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_ru&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_en&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_lv&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-19T11:53:04+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-19T11:53:04+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:13282861,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xn2LJQLesheGn606YG6mFAmTxKQ=\/50x50\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/8G4pJZtI1o7G9CyR0S3z_i_-lKU=\/155x155\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/0c9RnbtplnskL0UPlpjt0E1b0zg=\/650x650\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/PZiyUAhbbPAi8xZ5Ua9sfukt9ZE=\/1080x1080\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/iaa_wdm2HdZGiyuX3X7QJXzeK8Q=\/270x480\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/sVP3n5C8nNOCutcO2DqAYhvcBvk=\/540x960\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/yjoAM7mZDNU4Wa2hxxaV-1O74pc=\/1080x1920\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/X6mfnT1oeaqPq7Zlht-flAMkfXA=\/1080x0\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cmcSr5gu812SE2KL_2Cu7WQh0zQ=\/0x50\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/9xQVIfy7bcY7G0OUEV27nKiXVXI=\/0x155\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/1OkMe6cd-5n-RHLFY6O_XcUxeRM=\/480x270\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/gArF1aIa8D4Mhu4Xv9xZCN2dU50=\/960x540\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/i3u9Vxyo3e6pz0rntOR1uaQejGc=\/1920x1080\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/A8uHm9yxA4UllYA7Y2f4_Ti1k_g=\/0x60\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/YE-1TRE6fwFMzbBMQdOHDWDS_LE=\/140x93\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;duration&quot;:29883,&quot;encrypted&quot;:false,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/19\/OHTU_generic_treila_WuNzAwD\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/19\/OHTU_generic_treila_WuNzAwD\/play_hd.smil\/manifest.mpd&quot;}},{&quot;id&quot;:6531510,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_ru&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_en&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_lv&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-18T17:26:01+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-18T17:26:01+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13001929,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal 2&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/30ADwFkQsrDe8TGxlutbm_8MoYI=\/50x50\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/j9SiuvApqJDxYEldzdhYD_pB4ys=\/155x155\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/JeQZJGehcjCFX0a5a0KBQTt-21E=\/650x650\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/zlQ_IeOSVuK_BZDM7CAGXRrSoig=\/1080x1080\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ziVEjNSGS7J5P-l-bG_8qlFI2k4=\/270x480\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/IV8ErDta_8ccIl-H8uGbi2yT5Ug=\/540x960\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/C2dc8uy9hVQHYehHBARyznvG8p8=\/1080x1920\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/OA-HG0lrjLpjvRm-eqQYRPY8P0Q=\/1080x0\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/M_HJrZSHgzeoaywEtY3Xf4vr0KU=\/0x50\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/v53UyIflB4h47RCU_r5s4vhKOnU=\/0x155\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/f2aD2UyXJJ1tJSkwy7_OAwEAl4U=\/480x270\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/riZSQ4FaETxGDS7amHXET74rijI=\/960x540\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Z8PppZQaCDs9kuDiRqBxVOTMYik=\/1920x1080\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/neq1Y0xPV_jUlCNADXbnKWHZ9Mg=\/0x60\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/4PcRUF1veSQY9aeHsiuv6xGjis4=\/140x93\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;ru&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;en&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;lv&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:565509,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jüri butšakov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;juri-butsakov&quot;},{&quot;id&quot;:515949,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;piret laos&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;piret-laos&quot;},{&quot;id&quot;:39124,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ROBERT ROOL&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2009 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;robert-rool&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:519,&quot;topLeftY&quot;:302,&quot;bottomRightX&quot;:786,&quot;bottomRightY&quot;:561}]}},&quot;terms&quot;:[{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:578998,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtusaade&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtusaade&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:2883000,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2020-08-31T22:08:36+03:00&quot;,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/31\/18_100_00121_0270-Ohtu__70tIscp\/play_hd.smil\/playlist.m3u8&quot;}},{&quot;id&quot;:13313237,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7GoIjo8F3X1CJR7_KBw6XW1Hfgg=\/50x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/mplvXDmvIrlarsXjJYHCUgvg_iM=\/155x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Ty9nt1zaq4iNifV4dgeHBs9tYNM=\/650x650\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/WQl_rcaM1U1Rx4ly3_Oo8QfCCAY=\/1080x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/B_V0MSokRczgTlM3ZHCEzkXub-0=\/270x480\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HUl4IeZA5W1EtvuOAEg-r_KTKbk=\/540x960\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/uTp6_E1rJdxcmqnDjoMUebz5jWc=\/1080x1920\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/hjZAYZUmFIRLP016k6T6H8MuGtI=\/1080x0\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/jluT5UDoT6Jepz9UxIfV2qkbZUQ=\/0x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/YWPrJw7P_-ROmf_yLT-ouLkT3Kk=\/0x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/YxgrVKHKul0XDqOaIuFlKN_V-B8=\/480x270\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/jXQW9lOcmb4X48SLrEHtg3rYV5A=\/960x540\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/JhqL73m-9qAQqYDuO13FaXeUxmI=\/1920x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/BEv7J7cTW6uqnxQmVmJUDCfiONw=\/0x60\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/kAlm32Se3v34-cja8wCnADYxGNM=\/140x93\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;ru&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;en&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;lv&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1767,&quot;topLeftY&quot;:1625,&quot;bottomRightX&quot;:3316,&quot;bottomRightY&quot;:2590}]},&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Esmaspäeval kell 21 suvepuhkuselt naasnud Kanal 2 lustakas jutusaade «Õhtu!» avas sügishooaja võimsa avalöögiga, kogudes ekraanide ette muljetavaldavalt suure hulga telepublikut.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:19,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13313237,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7GoIjo8F3X1CJR7_KBw6XW1Hfgg=\/50x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/mplvXDmvIrlarsXjJYHCUgvg_iM=\/155x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Ty9nt1zaq4iNifV4dgeHBs9tYNM=\/650x650\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/WQl_rcaM1U1Rx4ly3_Oo8QfCCAY=\/1080x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/B_V0MSokRczgTlM3ZHCEzkXub-0=\/270x480\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HUl4IeZA5W1EtvuOAEg-r_KTKbk=\/540x960\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/uTp6_E1rJdxcmqnDjoMUebz5jWc=\/1080x1920\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/hjZAYZUmFIRLP016k6T6H8MuGtI=\/1080x0\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/jluT5UDoT6Jepz9UxIfV2qkbZUQ=\/0x50\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/YWPrJw7P_-ROmf_yLT-ouLkT3Kk=\/0x155\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/YxgrVKHKul0XDqOaIuFlKN_V-B8=\/480x270\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/jXQW9lOcmb4X48SLrEHtg3rYV5A=\/960x540\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/JhqL73m-9qAQqYDuO13FaXeUxmI=\/1920x1080\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/BEv7J7cTW6uqnxQmVmJUDCfiONw=\/0x60\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/kAlm32Se3v34-cja8wCnADYxGNM=\/140x93\/filters:focal(1767x1625:3316x2590)\/nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;ru&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;en&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;,&quot;lv&quot;:&quot;«Õhtu!» sügishooajale andis enneolematult vägeva stardi lauljatar Liis Lemsalu, kes sai väljakutse esitada oma uut singlit krüokambris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/31\/13313237t1hfa46.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1767,&quot;topLeftY&quot;:1625,&quot;bottomRightX&quot;:3316,&quot;bottomRightY&quot;:2590}]}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«Võib öelda, et «Õhtu!» hooaja avasaade võeti televaatajate poolt väga positiivselt vastu. Saadet jälgis igal ajahetkel keskmiselt 5,4% kogu teleauditooriumist. Vähemalt 5 minutit jälgis saadet koguni iga kümnes eestimaalane ehk &lt;strong&gt;121 000 inimest&lt;\/strong&gt;. Tulemus on parem kui kevadhooajal keskmiselt,» rõõmustavad saatetegijad. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:37},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;««Õhtu!» on iga hooajaga oma populaarsust kasvatanud ning uusi fänne juurde võitnud. Ootused on kõrged ka alanud sügishooaja osas ning saate populaarsuse kasv ei näita veel vaibumise märke – vastupidi, televaatajate positiivselt üllatamine toob igal tööpäeval kell 21 Kanal 2 lainele aina rohkem uusi televaatajaid. Esimene saade oli selles osas ehe näide.»&lt;\/p&gt;&quot;,&quot;wordCount&quot;:49},{&quot;id&quot;:6531530,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_ru&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_en&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;headline_lv&quot;:&quot;Õhtu! sügis 2020 treiler alustab.mxf&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-19T11:53:04+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-19T11:53:04+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:13282861,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xn2LJQLesheGn606YG6mFAmTxKQ=\/50x50\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/8G4pJZtI1o7G9CyR0S3z_i_-lKU=\/155x155\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/0c9RnbtplnskL0UPlpjt0E1b0zg=\/650x650\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/PZiyUAhbbPAi8xZ5Ua9sfukt9ZE=\/1080x1080\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/iaa_wdm2HdZGiyuX3X7QJXzeK8Q=\/270x480\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/sVP3n5C8nNOCutcO2DqAYhvcBvk=\/540x960\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/yjoAM7mZDNU4Wa2hxxaV-1O74pc=\/1080x1920\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/X6mfnT1oeaqPq7Zlht-flAMkfXA=\/1080x0\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cmcSr5gu812SE2KL_2Cu7WQh0zQ=\/0x50\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/9xQVIfy7bcY7G0OUEV27nKiXVXI=\/0x155\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/1OkMe6cd-5n-RHLFY6O_XcUxeRM=\/480x270\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/gArF1aIa8D4Mhu4Xv9xZCN2dU50=\/960x540\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/i3u9Vxyo3e6pz0rntOR1uaQejGc=\/1920x1080\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/A8uHm9yxA4UllYA7Y2f4_Ti1k_g=\/0x60\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/YE-1TRE6fwFMzbBMQdOHDWDS_LE=\/140x93\/smart\/nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/19\/13282861t1h245d.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;duration&quot;:29883,&quot;encrypted&quot;:false,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/19\/OHTU_generic_treila_WuNzAwD\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/19\/OHTU_generic_treila_WuNzAwD\/play_hd.smil\/manifest.mpd&quot;}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti kõige särtsakam ja populaarsem argipäevane telesaade «Õhtu!» rõõmustab televaatajaid argiõhtuti kell 21 Kanal 2s. Kui kevadel kärpis koroona saate poole lühemaks, siis nüüd on saade tagasi taas täies hiilguses ehk tunniajalisena.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;31. augusti avasaates aitasid sügishooajale starti anda äsja «Tenetis» Hollywoodi-debüüdi teinud &lt;strong&gt;Jan Uuspõld, &lt;\/strong&gt;näitleja &lt;strong&gt;Kait Kall&lt;\/strong&gt;,&lt;strong&gt; &lt;\/strong&gt;lummav &lt;strong&gt;Liis Lemsalu&lt;\/strong&gt; ning veel mitmed tuntud-armastatud Eesti inimesed.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:24},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Vaata saadet:&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:2},{&quot;id&quot;:6531510,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_ru&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_en&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;headline_lv&quot;:&quot;Õhtu! - Osa 270 (Uus hooaeg!) (31.08.2020. 21:00)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-18T17:26:01+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-18T17:26:01+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13001929,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal 2&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/30ADwFkQsrDe8TGxlutbm_8MoYI=\/50x50\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/j9SiuvApqJDxYEldzdhYD_pB4ys=\/155x155\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/JeQZJGehcjCFX0a5a0KBQTt-21E=\/650x650\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/zlQ_IeOSVuK_BZDM7CAGXRrSoig=\/1080x1080\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ziVEjNSGS7J5P-l-bG_8qlFI2k4=\/270x480\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/IV8ErDta_8ccIl-H8uGbi2yT5Ug=\/540x960\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/C2dc8uy9hVQHYehHBARyznvG8p8=\/1080x1920\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/OA-HG0lrjLpjvRm-eqQYRPY8P0Q=\/1080x0\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/M_HJrZSHgzeoaywEtY3Xf4vr0KU=\/0x50\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/v53UyIflB4h47RCU_r5s4vhKOnU=\/0x155\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/f2aD2UyXJJ1tJSkwy7_OAwEAl4U=\/480x270\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/riZSQ4FaETxGDS7amHXET74rijI=\/960x540\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Z8PppZQaCDs9kuDiRqBxVOTMYik=\/1920x1080\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/neq1Y0xPV_jUlCNADXbnKWHZ9Mg=\/0x60\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/4PcRUF1veSQY9aeHsiuv6xGjis4=\/140x93\/filters:focal(519x302:786x561)\/nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;ru&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;en&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;,&quot;lv&quot;:&quot;\&quot;Õhtu!\&quot; saatejuhid Robert Rool, Piret Laos ja Jüri Butšakov&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:565509,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jüri butšakov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;juri-butsakov&quot;},{&quot;id&quot;:515949,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;piret laos&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;piret-laos&quot;},{&quot;id&quot;:39124,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ROBERT ROOL&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2009 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;robert-rool&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/03\/11\/13001929t1hcb00.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:519,&quot;topLeftY&quot;:302,&quot;bottomRightX&quot;:786,&quot;bottomRightY&quot;:561}]}},&quot;terms&quot;:[{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:578998,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtusaade&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtusaade&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:2883000,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2020-08-31T22:08:36+03:00&quot;,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/08\/31\/18_100_00121_0270-Ohtu__70tIscp\/play_hd.smil\/playlist.m3u8&quot;}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Juba sel neljapäeval, 3. septembril kandideerib «Õhtu!» &lt;a href=\&quot;https:\/\/www.elu24.ee\/7042032\/tode-ja-oigus-riisub-koore-selgusid-eesti-filmi-ja-teleauhindade-nominendid\&quot; target=\&quot;_blank\&quot;&gt;Eesti Filmi- ja Teleauhindadele&lt;\/a&gt;, kus saate vägev saatejuhtide trio on nomineeritud &lt;strong&gt;parima meelelahutussaate juhi&lt;\/strong&gt; kategoorias. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:21},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Jälgi saadet Instagramis, kus saade on ligi 30 000 jälgijaga juba «võitnud» Eesti kõige enam jälgitava telesaate tiitli. &lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:16},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;blockquote class=\&quot;instagram-media\&quot; data-instgrm-captioned=\&quot;\&quot; data-instgrm-permalink=\&quot;https:\/\/www.instagram.com\/p\/CEB4o74plOZ\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; data-instgrm-version=\&quot;12\&quot; style=\&quot; background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);\&quot;&gt;\r\n&lt;div style=\&quot;padding:16px;\&quot;&gt;\r\n&lt;div style=\&quot; display: flex; flex-direction: row; align-items: center;\&quot;&gt;\r\n&lt;div style=\&quot;background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;display: flex; flex-direction: column; flex-grow: 1; justify-content: center;\&quot;&gt;\r\n&lt;div style=\&quot; background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot; background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;\&quot;&gt; &lt;\/div&gt;\r\n&lt;\/div&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;padding: 19% 0;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;display:block; height:50px; margin:0 auto 12px; width:50px;\&quot;&gt;&lt;a href=\&quot;https:\/\/www.instagram.com\/p\/CEB4o74plOZ\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; style=\&quot; background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\&quot; target=\&quot;_blank\&quot;&gt;&lt;svg height=\&quot;50px\&quot; version=\&quot;1.1\&quot; viewbox=\&quot;0 0 60 60\&quot; width=\&quot;50px\&quot; xmlns=\&quot;https:\/\/www.w3.org\/2000\/svg\&quot; xmlns:xlink=\&quot;https:\/\/www.w3.org\/1999\/xlink\&quot;&gt;&lt;g fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot; stroke=\&quot;none\&quot; stroke-width=\&quot;1\&quot;&gt;&lt;g fill=\&quot;#000000\&quot; transform=\&quot;translate(-511.000000, -20.000000)\&quot;&gt;&lt;g&gt;&lt;path d=\&quot;M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631\&quot;&gt;&lt;\/path&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/svg&gt;&lt;\/a&gt;&lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;padding-top: 8px;\&quot;&gt;\r\n&lt;div style=\&quot; color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;\&quot;&gt;&lt;a href=\&quot;https:\/\/www.instagram.com\/p\/CEB4o74plOZ\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; style=\&quot; background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\&quot; target=\&quot;_blank\&quot;&gt;View this post on Instagram&lt;\/a&gt;&lt;\/div&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;padding: 12.5% 0;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;\&quot;&gt;\r\n&lt;div&gt;\r\n&lt;div style=\&quot;background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);\&quot;&gt; &lt;\/div&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;margin-left: 8px;\&quot;&gt;\r\n&lt;div style=\&quot; background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot; width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)\&quot;&gt; &lt;\/div&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;div style=\&quot;margin-left: auto;\&quot;&gt;\r\n&lt;div style=\&quot; width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot; background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);\&quot;&gt; &lt;\/div&gt;\r\n\r\n&lt;div style=\&quot; width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);\&quot;&gt; &lt;\/div&gt;\r\n&lt;\/div&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;p style=\&quot; margin:8px 0 0 0; padding:0 4px;\&quot;&gt;&lt;a href=\&quot;https:\/\/www.instagram.com\/p\/CEB4o74plOZ\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; style=\&quot; color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;\&quot; target=\&quot;_blank\&quot;&gt;Täna oleme täpselt sama rõõmsad, sest meid nomineeriti Eesti filmi- ja teleauhindadel parima meelelahutussaate juhtide kategoorias! 💙✌🏼✨ ⠀ ⠀ #kanal2ohtu #ohtusaade #kanal2&lt;\/a&gt;&lt;\/p&gt;\r\n\r\n&lt;p style=\&quot; color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;\&quot;&gt;A post shared by &lt;a href=\&quot;https:\/\/www.instagram.com\/kanal2ohtu\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; style=\&quot; color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;\&quot; target=\&quot;_blank\&quot;&gt; Õhtu!&lt;\/a&gt; (@kanal2ohtu) on &lt;time datetime=\&quot;2020-08-18T11:45:13+00:00\&quot; style=\&quot; font-family:Arial,sans-serif; font-size:14px; line-height:17px;\&quot;&gt;Aug 18, 2020 at 4:45am PDT&lt;\/time&gt;&lt;\/p&gt;\r\n&lt;\/div&gt;\r\n&lt;\/blockquote&gt;&quot;,&quot;wordCount&quot;:37},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;script async src=\&quot;https:\/\/www.instagram.com\/embed.js\&quot;&gt;&lt;\/script&gt;&quot;,&quot;wordCount&quot;:0}],&quot;authors&quot;:[{&quot;id&quot;:87504,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kanal 2&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13141205,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-06-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal 2&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/GIciBWHGQKkdbZM7IT9k4-7Ua8I=\/50x50\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/xgmpBABdw3FDcurDU_cyVUH0Vqo=\/155x155\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/I01oyBkzz6LejEMwucwDIrfIIVk=\/650x650\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/BpMvdpk3fhjR7BCw7pCq1ccVEh4=\/1080x1080\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/gnvRefH_HO0J0kr_RtQxq9I9LQA=\/270x480\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/uHfsJnVL0GN3CqZIaJVyru7jhcE=\/540x960\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/e_gE_Xkt5VhPM6gaeCsEHEb5hxE=\/1080x1920\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/O_AI9MUaQne-vmVPUCeGncKeA7g=\/1080x0\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/vPr7u_vKFO9VSqGyIS5KifBSC4I=\/0x50\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/5y62O1SBEa-e-D8OsKeuXvDNEok=\/0x155\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/G1LyNuYKxFP2pJEnJHXoCLz2vjo=\/480x270\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/oaPlv74vLx2c-1OBVu5ZFwr4k9s=\/960x540\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/47GSwbkjl8vTtwRhm4gjtCksP1s=\/1920x1080\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Lk3Tk8lHNkgyirMuQI-X-mSCWrY=\/0x60\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/tRmkoOuqR5Eyp96TuTejMZW52Vs=\/140x93\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kanal 2 logo&quot;,&quot;ru&quot;:&quot;Kanal 2 logo&quot;,&quot;en&quot;:&quot;Kanal 2 logo&quot;,&quot;lv&quot;:&quot;Kanal 2 logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4864,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;ohtu.elu24.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#333333&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;889cdea3a1960618f4ced7194eebdc64XpqJm5CDb+m0DEbSxhpbJ\/jSgEOjkPbH7pHaOimg9+KtU1bTZ0O+\/pGaKHjdPzXc&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;color&quot;:&quot;#b5b5b5&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:1,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4864\/c0a517166c6960df9c81d2ef1c8240f9.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4864\/1e417535f1b8b53944cc57ab7e8bb411.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:866},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4864\/f338e36e9ca600db22a482b504e625d8.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4864\/dba70f09f178808c7fe94a953e9307bf.svg&quot;,&quot;width&quot;:138,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4864\/c569c124ba2f42a940c43af6b1f81402.svg&quot;,&quot;width&quot;:138,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;f3f90386bacdc42cd8d88dc1da442936&quot;,&quot;desktopSectionFeedId&quot;:&quot;20ec2e8ff848d78543ddba4e86d375a1&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;01b0c759ff62d545c8b03073c3969d36&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[{&quot;id&quot;:335769,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7053372-ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane&quot;,&quot;headline&quot;:&quot;7053372 «Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-02T19:45:05+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T17:30:24+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-02T19:45:05+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/5bd27a9711e7804cabcec30cec0d1fce.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}],&quot;sections&quot;:[{&quot;id&quot;:6,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tele&quot;,&quot;description&quot;:&quot;Film, muusika, staarid  ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;elu24\/meedia\/tele&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Elu24-115982931763745\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/elu24.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fcac0d1056a14973a8392fc8b650e169X8ijZ730wxvvAWp2hSpQI2Kv78X67OMOLd4TpH3Gy1Indml74dCwUc\/FL9SMubph&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tele&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4863,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;534de9031d2a35e5801f40a366d16a197tW9OPvjG76wRwO4ggQahR3WM5\/8gBZyDqnydhGLD8Emjyy0sKxXz1t81DCImIC\/&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}},{&quot;id&quot;:4864,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;ohtu.elu24.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#333333&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;964653b4b454c2695869a1f219f6b460kMLSI1BjMMT1cAME7miyyxrgHcgcVjVzXc6Gab9ZncwwB4LyJ+sq61rBHtcx8aeW&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;color&quot;:&quot;#b5b5b5&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#b5b5b5&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;elu24&quot;}" eager :recommendations="{section: 4864, exclude: [7053372]}" progress-color="#b5b5b5" title="«Õhtu!» lennukas avalöök: saadet vaatas pea iga kümnes eestimaalane" publish-time="2020-09-02T19:44:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>Juba sel neljapäeval, 3. septembril kandideerib «Õhtu!» <a href="https://www.elu24.ee/7042032/tode-ja-oigus-riisub-koore-selgusid-eesti-filmi-ja-teleauhindade-nominendid" target="_blank">Eesti Filmi- ja Teleauhindadele</a>, kus saate vägev saatejuhtide trio on nomineeritud <strong>parima meelelahutussaate juhi</strong> kategoorias. </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Jälgi saadet Instagramis, kus saade on ligi 30 000 jälgijaga juba «võitnud» Eesti kõige enam jälgitava telesaate tiitli. </strong></p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CEB4o74plOZ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CEB4o74plOZ/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CEB4o74plOZ/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/CEB4o74plOZ/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Täna oleme täpselt sama rõõmsad, sest meid nomineeriti Eesti filmi- ja teleauhindadel parima meelelahutussaate juhtide kategoorias! 💙✌🏼✨ ⠀ ⠀ #kanal2ohtu #ohtusaade #kanal2</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/kanal2ohtu/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Õhtu!</a> (@kanal2ohtu) on <time datetime="2020-08-18T11:45:13+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Aug 18, 2020 at 4:45am PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7053372" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%AB%C3%95htu!%C2%BB%20lennukas%20aval%C3%B6%C3%B6k%3A%20saadet%20vaatas%20pea%20iga%20k%C3%BCmnes%20eestimaalane&url=https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7053372"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7053372&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="https://ohtu.elu24.ee/7053372/ohtu-lennukas-avalook-saadet-vaatas-pea-iga-kumnes-eestimaalane/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7053372" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7053372" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ohtu.elu24.ee/term/575719/ohtu">õhtu!</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-v2wfe94q8y" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7pjdri18j9" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q3mw44s3vc" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Saada vihje: <a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a><br>või täida vorm <a href="https://www.elu24.ee/hint">SIIN</a></p><div class="spacer"></div><p>Klienditugi: (+372) 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: (+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Online-reklaam: (+372) 666 2230</p><div class="spacer"></div><p>Printreklaam: (+372) 666 2445</p><div class="spacer"></div><p>Kuulutused: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/postimees" rel="noopener" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/postimees" target="_blank" rel="noopener" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/postimees.ee/" target="_blank" rel="noopener" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" rel="noopener" target="_blank"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-b2d32b05a565efcf63b5.js" async></script></body></html>